    




  
  
  
  
<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://norfolkdailynews.com/content/tncms/live/" />
<meta name="keywords" content="jeff bliemeister, store, police, weaponry, commerce, video, lincoln, investigator, permit" />
<meta name="news_keywords" content="jeff bliemeister, store, police, weaponry, commerce, video, lincoln, investigator, permit" />
<meta name="description" content="LINCOLN, Neb. (AP) - Police say a customer shot a man suspected of trying to rob a convenience store in central Lincoln." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://norfolkdailynews.com/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/aa234ac6-2e60-11e6-80f6-0b85014705ad.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="221" />
<meta property="og:title" content="Police: Customer shot man believed to be robbing store" />
<meta property="og:description" content="LINCOLN, Neb. (AP) - Police say a customer shot a man suspected of trying to rob a convenience store in central Lincoln." />
<meta property="og:site_name" content="The Norfolk Daily News " />
<meta property="og:section" content="State" />
<meta property="fb:app_id" content="241996979244093" />
<meta property="article:publisher" content="https://www.facebook.com/WJAG-121157957228/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@norfolknews" />
<meta property="tncms:ads" content="refresh" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto|Martel:400,900|Martel+Sans|Raleway:400,900"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/live/global/resources/styles/site.css?_dc=1455111657"/>
<style>/*<![CDATA[*/ .follow-links-452312 li { margin-right: 1px; padding: 0; } .follow-links-452312 li a, .follow-links-452312 li a:focus, .follow-links-452312 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-452312 li a:hover { text-decoration: none; opacity: 1; } .follow-links-452312 li a.fb,.follow-links-452312 li a.fb:hover { color: #3A59A5; } #block-462484 .search-spinner { position: absolute; } #block-462484 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-462484 .site-search-form { width: 140px; } #site-search-462484 { margin-bottom: 0; } #site-search-462484 .site-search-form { padding: 0; } #site-search-462484 #site-search-462484-btn { outline: none; } #site-search-462484 #site-search-462484-term { border: 0; box-shadow: none; } #site-search-462484 .site-search-form { box-shadow: none; } #block-730793 .card.summary { border: 0; padding: 0; margin: 0; } #block-730793 .card-panel { background-color: #FFFFFF; border-color: rgba(0,0,0,.08); } #tncms-block-452365 .tnt-prop-img { max-width: 350px; } .follow-links-452314 li { margin-right: 1px; padding: 0; } .follow-links-452314 li a, .follow-links-452314 li a:focus, .follow-links-452314 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-452314 li a:hover { text-decoration: none; opacity: 1; } .follow-links-452314 li a.fb,.follow-links-452314 li a.fb:hover { color: #fff; background-color: #3A59A5; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.143.0"},"page":{"grid":"pattern","style":"default","path":"\/wjag\/news\/state","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":"","quantcast":"p-LuXsc8QH2WB32"},"ad":{"vendor":"blox"},"system":{"render_time":206},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-60699507-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/9247/cc.js?ns=_cc9247" id="LOTCC_9247"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc9247.add('tp', 'TNNW');
		_cc9247.add('act', ' User Login');
		_cc9247.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc9247.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/impressions.js?_dc=1564682763"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/traffic.js?_dc=1564637852"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/settings.js?_dc=1564074881"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '241996979244093',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'http://norfolkdailynews.com/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1564679779"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1564679757"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1564679822"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1546101330"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Police: Customer shot man believed to be robbing store | State | norfolkdailynews.com</title>


<link rel="shortcut icon" type="image/x-icon" href="//norfolkdailynews.com/app/favicons/wjag-favicon.png" />


            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/aa1b5d20-2e60-11e6-80f5-a36205804b51.png?crop=27%2C27%2C24%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//launch.newsinc.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Police: Customer shot man believed to be robbing store | State | norfolkdailynews.com" href="http://norfolkdailynews.com/search/?f=rss&amp;t=article&amp;c=wjag/news/state&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://norfolkdailynews.com/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            
    

    
    
    
    
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-b19d76b0-b47b-11e9-935a-8333b74cd987  section-wjag section-news section-state type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('norfolkdailynews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.143.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fwjag%2Fnews%2Fstate&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.quantcast=p-LuXsc8QH2WB32&tncms.ad.vendor=blox&tncms.system.render_time=206&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-60699507-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "norfolkdailynews.com",
  secureDomain: "norfolkdailynews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/wjag\/news\/state","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-b19d76b0-b47b-11e9-935a-8333b74cd987" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://norfolkdailynews.com/users/admin/contribute/article/?assetid=b19d76b0-b47b-11e9-935a-8333b74cd987&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://norfolkdailynews.com/users/admin/contribute/article/?from_section=/wjag/news/state"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/"  class="nav-link tnt-section-wjag">WJAG</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/wjag/ag_markets/grains/"  class="nav-link tnt-section-ag-markets">AG Markets</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/wjag/ag_markets/grains/"  class="nav-link tnt-section-cash-grains">Cash Grains</a>
                                </li><li>
                                    <a href="http://www.agweb.com/agritalk/"  target="_blank" rel="noopener" class="nav-link tnt-section-agri-talk">Agri Talk</a>
                                </li><li>
                                    <a href="/wjag/ag_markets/auction_block/"  class="nav-link tnt-section-auction-block">Auction Block</a>
                                </li><li>
                                    <a href="http://www.agweb.com/market-rally/"  target="_blank" rel="noopener" class="nav-link tnt-section-agri-talk-after-the-bell">Agri Talk After The Bell</a>
                                </li><li>
                                    <a href="http://www.nebraskafarmshow.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-farm-show">Farm Show</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-programs">Programs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/wjag/programs/780am_sign_onoff_times/"  class="nav-link tnt-section-780am-sign-on-sign-off-times">780am Sign on-Sign off times</a>
                                </li><li>
                                    <a href="/wjag/programs/brian_kilmeade/"  class="nav-link tnt-section-brian-kilmeade">Brian Kilmeade</a>
                                </li><li>
                                    <a href="/wjag/programs/rush_limbaugh/"  class="nav-link tnt-section-rush-limbaugh">Rush Limbaugh</a>
                                </li><li>
                                    <a href="http://radio.cbssports.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-cbs-sports-radio">CBS Sports Radio</a>
                                </li><li>
                                    <a href="/wjag/programs/tradio/"  class="nav-link tnt-section-tradio">Tradio</a>
                                </li><li>
                                    <a href="https://www.agweb.com/agritalk/"  target="_blank" rel="noopener" class="nav-link tnt-section-agri-talk-11am-12pm">Agri Talk 11am-12pm</a>
                                </li><li>
                                    <a href="https://www.agweb.com/market-rally/"  target="_blank" rel="noopener" class="nav-link tnt-section-agri-talk-after-the-bell-4pm-5pm">Agri Talk After The Bell 4pm-5pm</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-funerals">Funerals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://norfolk.bigdealsmedia.net/"  target="_blank" rel="noopener" class="nav-link tnt-section-big-deals">Big Deals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/travel/"  class="nav-link tnt-section-travel">Travel</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/wjag/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-106-kix"  href="/106_kix/" >
                    <span class="nav-label">106 KIX</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lite-rock"  href="/lite_rock/" >
                    <span class="nav-label">Lite Rock</span>
                </a></li><li>
                <a class="nav-link  tnt-section-norfolk-daily-news"  href="http://norfolkdailynews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Norfolk Daily News</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-452312" class="tncms-block"><div class="follow-links-452312 pull-right">
    
    <section id="block-452312" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WJAG-121157957228/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://norfolkdailynews.com",
  "sameAs" : ["https://www.facebook.com/WJAG-121157957228/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-462484" class="tncms-block ndn-search-block"><section id="block-462484" class="block emphasis-h3 light  " >
    <div class="clearfix"></div>
    <div id="search-form-462484" class="search-form-container card clearfix text-center ">
    <form id="site-search-462484" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-462484-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-462484-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-462484-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-462484').submit();
        return false;
    });

    $('#site-search-462484').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-462484 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-462484 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-462484-term').val() ){
            return true;
        }else{
            return false;
        }
    });jQuery(document).ready(function($){
            var sOpened = false;
            var sExpanding = false;
            $('#site-search-462484-term').on('focus', function(){
                if( !sOpened ){
                    sExpanding = true;
                    $('#site-search-462484 .site-search-form').animate(
                        {width:"100%"}, 500, function(){
                            $('#site-search-462484-term').focus();
                            sExpanding = false;
                            sOpened = true;
                    });
                }
            });
            $('#site-search-462484-term').on('blur', function(){
                if( sOpened ){
                    $('#site-search-462484 .site-search-form').animate({width:"140px"}, 500).blur();
                    sOpened = false;
                }
            });
        });</script></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
<!-- code here -->  


                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                      
<!-- code here -->  
<div class="row">
   
   <div class="col-md-1" style="width:50%;text-align:left;">
           <div id="tncms-region-cust-header-col-one" class="tncms-region "></div>
    </div>    
    <div class="col-md-1" style="width:50%;">

          <div id="tncms-region-cust-header-col-two" class="tncms-region "></div>          
    </div>

</div>  

                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                  
<!-- code here -->  

    
    

            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/wjag/" class="nav-link tnt-section-wjag" >WJAG
                </a></li><li>
                <a href="/wjag/news/" class="nav-link tnt-section-news" >News
                </a></li><li>
                <a href="/wjag/sports/" class="nav-link tnt-section-sports" >Sports
                </a></li><li>
                <a href="/wjag/weather/" class="nav-link tnt-section-weather" >Weather
                </a></li><li class="dropdown yamm-fw ag-markets">
                <a class="dropdown-toggle nav-link tnt-section-ag-markets" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/wjag/ag_markets/grains/" >AG Markets
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-wjag-ag-markets-grains-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-cash-grains" href="/wjag/ag_markets/grains/" >Cash Grains</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-agri-talk" href="http://www.agweb.com/agritalk/"  target="_blank" rel="noopener">Agri Talk</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-auction-block" href="/wjag/ag_markets/auction_block/" >Auction Block</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-agri-talk-after-the-bell" href="http://www.agweb.com/market-rally/"  target="_blank" rel="noopener">Agri Talk After The Bell</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-farm-show" href="http://www.nebraskafarmshow.com/"  target="_blank" rel="noopener">Farm Show</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-wjag-ag-markets-grains-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-wjag-ag-markets-grains-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-wjag-ag-markets-grains-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw programs">
                <a class="dropdown-toggle nav-link tnt-section-programs" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Programs
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-programs-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-780am-sign-on-sign-off-times" href="/wjag/programs/780am_sign_onoff_times/" >780am Sign on-Sign off times</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-brian-kilmeade" href="/wjag/programs/brian_kilmeade/" >Brian Kilmeade</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-rush-limbaugh" href="/wjag/programs/rush_limbaugh/" >Rush Limbaugh</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cbs-sports-radio" href="http://radio.cbssports.com/"  target="_blank" rel="noopener">CBS Sports Radio</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-tradio" href="/wjag/programs/tradio/" >Tradio</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-agri-talk-11am-12pm" href="https://www.agweb.com/agritalk/"  target="_blank" rel="noopener">Agri Talk 11am-12pm</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-agri-talk-after-the-bell-4pm-5pm" href="https://www.agweb.com/market-rally/"  target="_blank" rel="noopener">Agri Talk After The Bell 4pm-5pm</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-programs-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-programs-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-programs-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries/" class="nav-link tnt-section-funerals" >Funerals
                </a></li><li>
                <a href="https://norfolk.bigdealsmedia.net/" class="nav-link tnt-section-big-deals"  target="_blank" rel="noopener">Big Deals
                </a></li><li>
                <a href="/wjag/travel/" class="nav-link tnt-section-travel" >Travel
                </a></li><li>
                <a href="/wjag/events/" class="nav-link tnt-section-events" >Events
                </a></li><li>
                <a href="/wjag/podcasts/" class="nav-link tnt-section-podcasts" >Podcasts
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-505157" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-cancellations-radio1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"cancellations-radio","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-490940" class="tncms-block hidden-xs pull-left">
        <div id="blox-ad-position-wjag-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"wjag-block-leaderboard-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-451323" class="tncms-block visible-xs ndn-mobile-leaderboard">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-457374" class="tncms-block hidden-xs pull-right">
        <div id="blox-ad-position-block-tile-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-b19d76b0-b47b-11e9-935a-8333b74cd987" class="asset article-default"  data-url="http://norfolkdailynews.com/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/aa234ac6-2e60-11e6-80f6-0b85014705ad.png">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="221">
        </div>
        <meta itemprop="name" content="norfolkdailynews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://norfolkdailynews.com/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Police: Customer shot man believed to be robbing store
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2019-08-01T11:46:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-01T11:46:00-05:00">
    <meta itemprop="datePublished" content="2019-08-01T11:46:00-05:00">
    <meta itemprop="dateModified" content="2019-08-01T11:46:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&via=norfolknews&url=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20norfolkdailynews.com/tncms/asset/editorial/b19d76b0-b47b-11e9-935a-8333b74cd987" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Norfolk%20Daily%20News%20%5D%20Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&body=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b19d76b0-b47b-11e9-935a-8333b74cd987">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&via=norfolknews&url=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20norfolkdailynews.com/tncms/asset/editorial/b19d76b0-b47b-11e9-935a-8333b74cd987" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Norfolk%20Daily%20News%20%5D%20Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&body=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b19d76b0-b47b-11e9-935a-8333b74cd987-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b19d76b0-b47b-11e9-935a-8333b74cd987" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b19d76b0-b47b-11e9-935a-8333b74cd987" class="save-list-b19d76b0-b47b-11e9-935a-8333b74cd987-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b19d76b0-b47b-11e9-935a-8333b74cd987" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="90235"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="90235"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>LINCOLN, Neb. (AP) - Police say a customer shot a man suspected of trying to rob a convenience store in central Lincoln.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<p>The shooting occurred around 1:40 a.m. Thursday. Police say it's not yet certain whether the man had a weapon. He was identified after he went to a hospital for treatment of a gunshot wound to his left arm. There was a warrant out for his arrest. Police haven't released his or the customer's name.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-651109" class="tncms-block visible-xs">
        <div id="blox-ad-position-in-story-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"in-story-top-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-651204" class="tncms-block visible-lg visible-md">
        <div id="blox-ad-position-in-story-top-desktop1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"in-story-top-desktop","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p>Police Chief Jeff Bliemeister says the 38-year-old woman had a permit to carry a concealed handgun.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<p>Investigators are reviewing security video and talking to the store clerk about what occurred. Bliemeister says part of the investigation will focus on whether the woman'/s firing the weapons was legal under Nebraska law.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-651110" class="tncms-block visible-xs">
        <div id="blox-ad-position-in-story-middle-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"in-story-middle-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-651112" class="tncms-block visible-xs">
        <div id="blox-ad-position-bottom-of-article-content-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"bottom-of-article-content-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="90235"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&via=norfolknews&url=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20norfolkdailynews.com/tncms/asset/editorial/b19d76b0-b47b-11e9-935a-8333b74cd987" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Norfolk%20Daily%20News%20%5D%20Police%3A%20Customer%20shot%20man%20believed%20to%20be%20robbing%20store&body=http%3A%2F%2Fnorfolkdailynews.com%2Fwjag%2Fnews%2Fstate%2Fpolice-customer-shot-man-believed-to-be-robbing-store%2Farticle_b19d76b0-b47b-11e9-935a-8333b74cd987.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b19d76b0-b47b-11e9-935a-8333b74cd987}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b19d76b0-b47b-11e9-935a-8333b74cd987-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b19d76b0-b47b-11e9-935a-8333b74cd987" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b19d76b0-b47b-11e9-935a-8333b74cd987" class="save-list-b19d76b0-b47b-11e9-935a-8333b74cd987-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b19d76b0-b47b-11e9-935a-8333b74cd987" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22jeff%20bliemeister%22#tncms-source=keyword" class="tag-jeff-bliemeister label label-default" data-tncms-track-dmp='search: jeff-bliemeister'>Jeff Bliemeister</a>
            </li> <li>
                <a href="/search/?k=%22store%22#tncms-source=keyword" class="tag-store label label-default" data-tncms-track-dmp='search: store'>Store</a>
            </li> <li>
                <a href="/search/?k=%22police%22#tncms-source=keyword" class="tag-police label label-default" data-tncms-track-dmp='search: police'>Police</a>
            </li> <li>
                <a href="/search/?k=%22weaponry%22#tncms-source=keyword" class="tag-weaponry label label-default" data-tncms-track-dmp='search: weaponry'>Weaponry</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22video%22#tncms-source=keyword" class="tag-video label label-default" data-tncms-track-dmp='search: video'>Video</a>
            </li> <li>
                <a href="/search/?k=%22lincoln%22#tncms-source=keyword" class="tag-lincoln label label-default" data-tncms-track-dmp='search: lincoln'>Lincoln</a>
            </li> <li>
                <a href="/search/?k=%22investigator%22#tncms-source=keyword" class="tag-investigator label label-default" data-tncms-track-dmp='search: investigator'>Investigator</a>
            </li> <li>
                <a href="/search/?k=%22permit%22#tncms-source=keyword" class="tag-permit label label-default" data-tncms-track-dmp='search: permit'>Permit</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-730793" class="tncms-block"><section id="block-730793" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-730793 ">
        <div class="block-title-inner">
            <h3>
                
                In other news
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-sm card-bg-color card-compact">
        
        <div class=" row equal equal-wrap">
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-b19d76b0-b47b-11e9-935a-8333b74cd987" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/police-customer-shot-man-believed-to-be-robbing-store/article_b19d76b0-b47b-11e9-935a-8333b74cd987.html" class="tnt-asset-link">
        

        
            Police: Customer shot man believed to be robbing store</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">LINCOLN, Neb. (AP) - Police say a customer shot a man suspected of trying to rob a convenience store in central Lincoln. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-c47eb8c2-b460-11e9-964e-f7ae4fc9e81a" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/no-injured-in-nebraska-city-derailment-of-rail-cars/article_c47eb8c2-b460-11e9-964e-f7ae4fc9e81a.html" class="tnt-asset-link">
        

        
            No injured in Nebraska City derailment of 11 rail cars</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">NEBRASKA CITY, Neb. (AP) - A derailment left one rail car half submerged in water and two others on a creek bank in southeast Nebraska. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-4d55ad38-b44b-11e9-9f1d-1fad3306132d" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/found-in-donated-clothes-dryer-is-returned/article_4d55ad38-b44b-11e9-9f1d-1fad3306132d.html" class="tnt-asset-link">
        

        
            $144 found in donated clothes dryer is returned</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">FREMONT, Neb. (AP) - A volunteer trying to figure out why a donated clothes dryer didn't work took it apart and found $144. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-891f63f2-b3e4-11e9-a722-a7b7bfc57e15" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/ntsb-report-relays-accounts-of-crash-from-witnesses/article_891f63f2-b3e4-11e9-a722-a7b7bfc57e15.html" class="tnt-asset-link">
        

        
            NTSB report relays accounts of crash from witnesses</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">CHADRON, Neb. (AP) - A preliminary report from the federal aviation safety officials did not list a cause of a small plane crash in western Nebraska last week that killed three people. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-8832a64a-b383-11e9-8cbc-3721abe42261" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/beatrice-city-clerk-accused-of-drunken-driving/article_8832a64a-b383-11e9-8cbc-3721abe42261.html" class="tnt-asset-link">
        

        
            Beatrice city clerk accused of drunken driving</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">BEATRICE, Neb. (AP) - A city official in southeast Nebraska has been accused of drunken driving. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-a5640ef4-b2f5-11e9-b0fc-2fc158d97072" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/authorities-id-men-believed-to-have-drowned-while-fishing/article_a5640ef4-b2f5-11e9-b0fc-2fc158d97072.html" class="tnt-asset-link">
        

        
            Authorities ID men believed to have drowned while fishing</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">GUIDE ROCK, Neb. (AP) - Authorities have released the names of two men believed to have drowned near a dam on the Republican River in southern Nebraska. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-e1546082-b221-11e9-8394-cbcb24203a1a" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/omaha-police-identify-body-of-man-pulled-from-carter-lake/article_e1546082-b221-11e9-8394-cbcb24203a1a.html" class="tnt-asset-link">
        

        
            Omaha police identify body of man pulled from Carter Lake</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">OMAHA, Neb. (AP) - Omaha police have identified the body of a man that was pulled from Carter Lake. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-c2e3548e-b1f2-11e9-9b47-ff6b183dbe5e" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/authorities-say-man-died-after-tree-branch-fell-on-him/article_c2e3548e-b1f2-11e9-9b47-ff6b183dbe5e.html" class="tnt-asset-link">
        

        
            Authorities say man died after tree branch fell on him</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">SPRINGFIELD, Neb. (AP) - Authorities say a man was fatally injured while helping prune a tree in a rural portion of Sarpy County in eastern Nebraska. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-730793-4cd7c49a-b1e4-11e9-a2f6-f7291c81a007" class="clearfix card summary inherit  tnt-section-wjag tnt-sub-section-news tnt-sub-section-state">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wjag/news/state/helicopter-pilot-survives-crop-dusting-crash-in-nebraska/article_4cd7c49a-b1e4-11e9-a2f6-f7291c81a007.html" class="tnt-asset-link">
        

        
            Helicopter pilot survives crop-dusting crash in Nebraska</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">OMAHA, Neb. (AP) - Authorities say a helicopter pilot was hurt when he crashed in a Nebraska field while crop dusting. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://norfolkdailynews.com/tncms/asset/editorial/b19d76b0-b47b-11e9-935a-8333b74cd987/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-457710" class="tncms-block visible-md visible-lg">
        <div id="blox-ad-position-ndn-top-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ndn-top-rail","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-457711" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-NDN-middle-rail-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"NDN-middle-rail-mobile","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-451398" class="tncms-block ndn-search-block double-pad-top"><section id="block-451398" class="block emphasis-h3 dark  " >
    <div class="clearfix"></div>
    <div id="search-form-451398" class="search-form-container card clearfix text-center well">
    <form id="site-search-451398" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection,link">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-451398-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-451398-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-451398 .search-spinner { position: absolute; }
    #site-search-451398 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#site-search-451398 .site-search-form { width: 140px; }
    

    
</style> 

<script>
    $('#site-search-451398-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-451398').submit();
        return false;
    });

    $('#site-search-451398').on('submit', function(){
        if( $('#site-search-451398-term').val() ){
            $('#site-search-451398-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });jQuery(document).ready(function($){
            var sOpened = false;
            var sExpanding = false;
            $('#site-search-451398-term').on('focus', function(){
                if( !sOpened ){
                    sExpanding = true;
                    $('#site-search-451398 .site-search-form').animate(
                        {width:"100%"}, 500, function(){
                            $('#site-search-451398-term').focus();
                            sExpanding = false;
                            sOpened = true;
                    });
                }
            });
            $('#site-search-451398-term').on('blur', function(){
                if( sOpened ){
                    $('#site-search-451398 .site-search-form').animate({width:"140px"}, 500).blur();
                    sOpened = false;
                }
            });
        });</script></div><div id="tncms-block-457717" class="tncms-block visible-md visible-lg">
        <div id="blox-ad-position-ndn-middle-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ndn-middle-rail","slot":"1","fold":"span","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/wjag\/news\/state","refresh":true}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-518210" class="tncms-block"><var id="ownlocal"><script id="ownlocal-script" data-active="ads" src="http://local.norfolkdailynews.com/embed.js?h=480&amp;min_featured_level=0&amp;category=all&amp;subcategory=all"></script></var></div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-451324" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  

<!-- code here -->  






<!--<script type="text/javascript">
window.onload = function(){

document.querySelector('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div.form-group.hidden-print > a').href ="https://norfolkne.circulationpro.com/scripts/WebObjects.exe/NorfolkNESubSS.woa";
}


</script>-->
  


                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-wjag"  href="/wjag/" >
                    <span class="nav-label">WJAG</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/wjag/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/wjag/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/wjag/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ag-markets"  href="/wjag/ag_markets/" >
                    <span class="nav-label">AG Markets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-programs"  href="/wjag/programs/" >
                    <span class="nav-label">Programs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-funerals"  href="/wjag/funerals/" >
                    <span class="nav-label">Funerals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-big-deals"  href="https://norfolk.bigdealsmedia.net/"  target="_blank" rel="noopener">
                    <span class="nav-label">Big Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-travel"  href="/wjag/travel/" >
                    <span class="nav-label">Travel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/wjag/events/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eeo-public-file"  href="http://www.ndnforum.com/ftptemp/files/2018EEO.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">EEO Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wjag-public-inspection-file"  href="https://publicfiles.fcc.gov/am-profile/wjag"  target="_blank" rel="noopener">
                    <span class="nav-label">WJAG Public Inspection File</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-519014" class="tncms-block"><p>Contact us:<br><a href="mailto:management@wjag.com">management@wjag.com</a> <br><a href="mailto:sales@wjag.com">sales@wjag.com</a><br><a href="mailto:news@wjag.com">news@wjag.com</a><br><a href="mailto:sports@wjag.com">sports@wjag.com</a><br><a href="mailto:birthdays@wjag.com">birthdays@wjag.com</a></p></div><div id="tncms-block-637771" class="tncms-block"><div>
		
			<a href="mailto:management@wjag.com"><img alt="Disability" title="If you need help accessing the public information file due to disability please click here" src="http://www.norfolkdailynews.com/app/editorial/Radio/disability.png" style="width:125px"></a>
		
		</div></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-452365" class="tncms-block padding-bottom"><section id="block-452365" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/5d79831c-e256-11e5-bdc2-ef4c5ac3a15c.jpg?resize=200%2C33 200w, https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/5d79831c-e256-11e5-bdc2-ef4c5ac3a15c.jpg?resize=300%2C50 300w, https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/content/tncms/custom/image/5d79831c-e256-11e5-bdc2-ef4c5ac3a15c.jpg 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-452315" class="tncms-block"><section id="block-452315" class="block emphasis-h4   " ><address>
    <strong>wjag.com</strong><br>
    309 West Braasch Avenue<br>
    Norfolk, NE 68701
    <br>
    
        <strong>Phone:</strong> (402) 371-0780<br>
        <strong>Email:</strong> <a href="mailto:Jeffrey@wjag.com">Jeffrey@wjag.com</a><br>
    
</address></section></div><div id="tncms-block-452314" class="tncms-block padding-bottom"><div class="follow-links-452314 default">
    
    <section id="block-452314" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WJAG-121157957228/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://norfolkdailynews.com",
  "sameAs" : ["https://www.facebook.com/WJAG-121157957228/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-671736" class="tncms-block visible-sm visible-xs">
        <div id="blox-ad-position-block-anchor-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-anchor-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-474614" class="tncms-block hidden-xs block-anchor-ad">
        <div id="blox-ad-position-block-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-anchor","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div>
                  

<!-- code here -->  


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/norfolkdailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/wjag\/news\/state","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc9247.add('act', dmpData);
	_cc9247.bcp();
});
    </script>
    
<script src="https://bloximages.newyork1.vip.townnews.com/norfolkdailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.59722754ddfaaca723c017cd81911720.js"></script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc9247.add('act', serviceData);
	_cc9247.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc9247.add('act', dmpData);
	_cc9247.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>